нет зарядки помогите разобраться

Документация, информация, тюнинг, ремонт, отзывы владельцев по T3
cthutq
Сообщения: 60
Зарегистрирован: 18 июл 2012, 18:55
Бус: volkswagen trancporter t3
Откуда: нижний новгород

нет зарядки помогите разобраться

Сообщение cthutq »

нет зарядки ставлю 3 генератор зарядки нет помогите советами
Аватара пользователя
katalyzator
Модератор
Сообщения: 809
Зарегистрирован: 13 дек 2010, 18:56
Бус: 2 колеса и 4 колеса
Откуда: Москва

Сообщение katalyzator »

сам генератор выдает зарядку?или все 3 дохлые?
cthutq
Сообщения: 60
Зарегистрирован: 18 июл 2012, 18:55
Бус: volkswagen trancporter t3
Откуда: нижний новгород

Сообщение cthutq »

как проверить
Аватара пользователя
ksenon17
Друг клуба
Сообщения: 12266
Зарегистрирован: 23 июл 2010, 23:02
Откуда: Moscow

Сообщение ksenon17 »

А лампочка зарядки горит при включении зажигания? Если нет,то обрыв в цепи возбуждения гены. Лампочка должна зажигаться при ВКЛ зажигания,а потом тухнуть,когда МОТор заводится.
Изображение


Улучшаем тормоза на Т3. И др. железки для VANAGON
cthutq
Сообщения: 60
Зарегистрирован: 18 июл 2012, 18:55
Бус: volkswagen trancporter t3
Откуда: нижний новгород

Сообщение cthutq »

да загорается тухнет на акб 12.23
Аватара пользователя
kosolap-11
Сообщения: 393
Зарегистрирован: 19 янв 2010, 16:34
Бус: T-3 SYNCRA 1,8 кантри
Откуда: Электросталь

Сообщение kosolap-11 »

Проверяй провод от генератора к стартеру и до акамулятора...
Изображение
Когда я голодный, меня с Вами нет....
maks777
Сообщения: 200
Зарегистрирован: 14 апр 2014, 23:00
Бус: VW t3 1.6d CS
Откуда: Раменское М.О.

Сообщение maks777 »

только недавно была точно такая же тема!)
погляди поиск,там все вопросы решили)
вроде как была проблема с массой на кузов или на коробке)
cthutq
Сообщения: 60
Зарегистрирован: 18 июл 2012, 18:55
Бус: volkswagen trancporter t3
Откуда: нижний новгород

Сообщение cthutq »

массу откидываю однозначно стартер крутит легко а как проверить регулятор напряжения может он не возбуждает
Аватара пользователя
VictorSPb
Модератор
Сообщения: 1768
Зарегистрирован: 17 май 2010, 04:27
Бус: T3 Carat 2E+январь 5.1
Откуда: Питер

Сообщение VictorSPb »

Я не электрик, конечно, но там ничего сложного..
Включи зажигание и прозвони провода на генераторе. Толстый это плюс, его можешь не звонить.. :=):
Смотри тоненький, есть на нём что- нибудь или тишина?
Изображение.....девять один один 920 два 921 Виктор..
Аватара пользователя
борян 59
Сообщения: 224
Зарегистрирован: 29 ноя 2013, 21:20
Бус: Т3
Откуда: Кондрово,Калужская обл.

Сообщение борян 59 »

да прости меня автор темы,но столкнулся с аналогичной засадой -пропала зарядка.так как коллекторные кольца сильно изношены были,решил поставить вазвский(стоит бош),ну ,сварил кронштейны ,поставил и вот что интересно-возбуждение с лампочки приборки вазовский гену не заводит,а вот эти же 3-4 вольта через лампу поворотов-обычную, заводит и зарядка идет.напряжение замерял-что с приборки.что через последовательной лампочки одинаковое...кстати зарядка пропала-плохой контакт был с массой на болтике реле -регулятора...
Аватара пользователя
VictorSPb
Модератор
Сообщения: 1768
Зарегистрирован: 17 май 2010, 04:27
Бус: T3 Carat 2E+январь 5.1
Откуда: Питер

Сообщение VictorSPb »

Ну, у нас тоже зарядка начинается только после перегазовки.. Не хватает 5-ти вольт и всё тут. :bay:
Кстати, потому и автозапуск не поставить без кардинальных изменений..
Изображение.....девять один один 920 два 921 Виктор..
Аватара пользователя
pavluxa-xa
Сообщения: 758
Зарегистрирован: 20 фев 2010, 00:23
Бус: T-3 86 г.в. 1,6TD JX
Откуда: РБ Витебск

Сообщение pavluxa-xa »

Не совсем в тему, но тем не менее, от многих слышу о зарядки и потухании лампы после перегазовки, ну и я жил с такими симптомами ничего криминального в этом не видел, и тут как то решил проверить состояние щеток в реле-регуляторе, снял его, и заметил что клема массы на болтике "таблетки" засрана, и внутренняя клема в гене, которая подпружинена к которой прижимается реле, вообще в хлам окислена, все почистил, и жить стало легче, лампочка тухнет сразу, правда в темное время суток, если выключить подсветку приборов все равно тускло подмаргивает, но все равно, лучше чем было)
+37529 7151три8три
Anton13
Сообщения: 334
Зарегистрирован: 06 фев 2013, 17:48
Бус: VW Trasporter 3.Диз 1.6.
Откуда: Беларусь,Гродно

Сообщение Anton13 »

И у меня сейчас такая проблема.Может мне кто-нибудь что-то подскажет.Снял генератор.Электрик сказал что капец обмотке.Решил другой генератор поставить.Поставил(с минимум колхоза в системе натяжителя)от ауди вроде.Лампочка в салоне все равно горит красным.Замерял мужик показания и сказал, что если ничего не включено из потребителей(свет,щетки,печка) то аккум заряжается с нормальным показаниями,но как только я что-то врубаю,начинает не хватать на зарядку.Что это может быть? Интегралка стоит хорошая,пробовали менять на другую эффекта нет.
Аватара пользователя
михалыч
Друг клуба
Сообщения: 1194
Зарегистрирован: 19 сен 2009, 11:03
Бус: ДВА T2 и ДВА ЖУКА('72,'73,'77)
Откуда: Москва, юго-запад
Контактная информация:

Сообщение михалыч »

anton13 - в твоем случае пробит один из диодов на диодном мосту.
АРЕНДА Ретроавтомобилей VW Т2.
ЗАКАЗ +7 903 198 55 66
З/Ч И РЕМОНТ VW T2 VW KAFER
Мастерская на юго-западе МОСКВЫ
Аватара пользователя
kosolap-11
Сообщения: 393
Зарегистрирован: 19 янв 2010, 16:34
Бус: T-3 SYNCRA 1,8 кантри
Откуда: Электросталь

Сообщение kosolap-11 »

Или опять обмотка частично на массе (тоесть не К.З. ещё но уже лак плохо держит ток в проводе обмотки, из начально на мегометре новая обмотка сопротивляеться до безконечности а потом..... минемальное сопротивление не должно быть ниже 150 оМ), есть ищё один вариант, межветковое замыкание, но это очень редкая болячка.
Изображение
Когда я голодный, меня с Вами нет....
cthutq
Сообщения: 60
Зарегистрирован: 18 июл 2012, 18:55
Бус: volkswagen trancporter t3
Откуда: нижний новгород

Сообщение cthutq »

что у меня интересного ездил в область км 200 с включеными фарами напряжение падает до 11 вольт но аккамулятор не разряжает стартер крутит легко только поленым попахивает
Anton13
Сообщения: 334
Зарегистрирован: 06 фев 2013, 17:48
Бус: VW Trasporter 3.Диз 1.6.
Откуда: Беларусь,Гродно

Сообщение Anton13 »

михалыч писал(а):в твоем случае пробит один из диодов на диодном мосту.
генератор ведь другой ставил.Получается что на обоих генераторах диодный мост?
Аватара пользователя
VictorSPb
Модератор
Сообщения: 1768
Зарегистрирован: 17 май 2010, 04:27
Бус: T3 Carat 2E+январь 5.1
Откуда: Питер

Сообщение VictorSPb »

Я вот менял генераторы, один из них новый был, но на алгоритм зарядки это никак не повлияло. Проблема, как мне кажется, в приборке. Именно оттуда и подаётся 5 вольт. Либо их мало, либо ещё что то.
Изображение.....девять один один 920 два 921 Виктор..
Аватара пользователя
kosolap-11
Сообщения: 393
Зарегистрирован: 19 янв 2010, 16:34
Бус: T-3 SYNCRA 1,8 кантри
Откуда: Электросталь

Сообщение kosolap-11 »

Ребята, я ни как не пойму о каких 5вольтах вы ведете речь, в старых машинах такого тока по опредилению нет, все управление идет или по "-" или "+" но 12V. А на счет подения напряжения..., посмотри аккамулятор, проверь его нагрузочной вилкой или попробуй поставить другой, если будет то же самое, то смотри генератор.....ОДНОЗНАЧНО!!!!! Возбуждение не происходит в двух случаях или плохой контакт или провод с приборки не даёт тот ампераж каторый должен давать. Это происходит из за окисления провода под оплёткой, его пропускная способность уменьшаеться. Тое сть ток есть (12В), а силы тока нет (амперы маленькие).
Изображение
Когда я голодный, меня с Вами нет....
cthutq
Сообщения: 60
Зарегистрирован: 18 июл 2012, 18:55
Бус: volkswagen trancporter t3
Откуда: нижний новгород

Сообщение cthutq »

а случайно стабилизатор напряжения на приборке не может на это как то влиять
Ответить
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение